Interpretación incidencias SILTRA: C9663 Compensación de IT supera el importe máximo
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Dispones de este vídeo explicativo sobre la incidencia SILTRA C9663 Compensación de IT supera el importe máximo.

Recomendación: Para su visualización pulsa en el vídeo en la opción Image

Dispones también de la explicación en formato artículo. 

Por ejemplo, se recibe la respuesta del fichero de bases con esta incidencia para un empleado:

CAUSA

La incidencia hace referencia a que la prestación de enfermedad o accidente que se está presentando es superior al cálculo que hace siltra en función de las bases de cotización presentadas en este fichero de bases.

Ejemplo: Empleado de cotización mensual con una baja de Accidente del 28/02 al 15/03. Base reguladora diaria de 77.60 €

Según la normativa de “ajuste de empleados mensuales en meses de 31 días en situación especial”, el cálculo de la prestación y las bases de cotización debería de ser:

  • Importe prestación: siempre por días naturales, en este caso 77.60 x 15 x 75%=873.

  • Importe base de cotización días de it (los días 30 – días de alta), en este caso 30 – 16 = 14, por tanto, la base de cotización de los días de it sería 77.60 x 14 = 1086.40.

En este caso la prestación es de 931.20, que supera el cálculo que hace la TGSS, en función de la base de cotización presentada 77.60 x 15 x 75% = 873.

SOLUCIÓN

Lo mejor es acceder a Procesos - Borrado de Procesos (Si trabajas con Sage Despachos Connected) o a Utilidades/ Configuración - Borrar procesos (Si trabajas con Sage 200), y borrar los procesos del mes que estamos presentando para este empleado, seleccionando el check de “Borrar incidencias”, ya que lo más probable es que se haya forzado el concepto de prestación o la Base de cotización de los días de it en el momento de calcular la nómina. La mayoría de las veces, el problema no está en la prestación (compensación de IT), sino en la base de cotización que es lo que se ha forzado por algún motivo, y eso hace que no cuadre la información con el importe de la prestación. Una vez borrados los procesos volver a recalcular la nómina.

Si aun así no aparecen los importes correctos, confirmar en la ficha del empleado en Categorías, que tiene el campo "Grupo de pago" como “Mensual”.

Si persiste el problema, es recomendable solicitar el IDC del empleado para confirmar que la Tarifa y el Grupo de pago que tenemos informado en el programa es el que consta en TGSS, podría ser que en el IDC apareciese como un empleado de cotización Diaria (en este caso tanto la prestación como la base de cotización serían por días naturales). Para saber cómo solicitar IDC dispones de este artículo PINCHA AQUÍ y para saber cómo interpretarlo dispones de este artículo PINCHA AQUÍ.

 

NOTA: Recuerda que encontrarás también otros artículos sobre SILTRA Sistema de Liquidación Directa SLD pulsando AQUÍ para Sage 200 o pulsando AQUÍ para Sage Despachos Connected.



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